Does the plugin support older versions of WordPress

WAT/WPShapere works on WordPress 3.5 and later. But we strongly recommend updating WordPress to the latest version for security purposes.

© Copyright 2015. All Rights reserved